[立即注册] 登录
教程网 返回首页

寅生的个人空间 http://my.jcwcn.com/?11700 [收藏] [复制] [分享] [RSS]

记录

jquery-migrate是因为jquery在发布1.9以上的版本的时候去掉了一些api,而为了让1.8一下用户顺利迁移过来,发布了这个迁移辅助插件
2014-11-10 10:53 回复|